Facebook Google+


Instalar PHP 5.3 conjuntamente con PHP 7
#3
Hola amigo, si lo se... es que me pidieron trabajar sobre un CMS muy antiguo y no va mas alla de PHP 5.3, muchas gracias por la guia
 
Reply
  


Mensajes en este tema
Instalar PHP 5.3 conjuntamente con PHP 7 - por Rojo - 06-12-2017, 03:06 PM
RE: Instalar PHP 5.3 conjuntamente con PHP 7 - por Rojo - 06-13-2017, 06:00 PM

Salto de foro:


Browsing: 1 invitado(s)